pdf icon_smallAdobe Acrobat Reader Es necesario tener instalado el programa Adobe Acrobat Reader en su ordenador para ver algunos de estos documentos. Si no tiene este programa instalado: Adobe Acrobat Reader

Conferencia de EUA y mensajes de la Cumbre del líder

Conferencia de EUA 2014